Currently, Facebook Clone Template only supports core phpFox apps.

So if you have any issue with third-party apps when using along with Facebook Clone template, please contact app vendors so they can check and resolve the compatibility issue for you.

 

April 26, 2018